Topic-icon Problema con systemd-libs-xxx-i686 en centos 7

Más
1 semana 6 horas antes #122 por admin
admin Publicó: Problema con systemd-libs-xxx-i686 en centos 7
En algún punto de las actualizaciónes de rutina se implanto la versión:
systemd-libs-219-57.el7.i686 y no la systemd-libs-xxxxxx.x86_64

Esto frustra las actualizaciones siguientes:
--> Finished Dependency Resolution
Error: Package: systemd-libs-219-57.el7.i686 (base)
           Requires: liblz4.so.1

Si alguien ha podido resolver ésto, le agradecería muchísimo compartiera su experiencia.

Emiliano Avendaño

Por favor, Identificarse para unirse a la conversación.

Tiempo de carga de la página: 0.109 segundos

Hay 135 invitados y ningún miembro en línea